Forbidden You don't have permission toaccess
问题原因:apache的2.4的版本中
Require all denied 应该变成Require all granted